Entrar Cadastre-se
Switch PoE+ Tp-Link SG2210P 8 Portas 10/100/1000 Mbps + 2 Portas SFP JetStream - Omada - 143758

Compartilhar

Switch PoE+ Tp-Link SG2210P 8 Portas 10/100/1000 Mbps + 2 Portas SFP JetStream - Omada - 143758

Omada By Tp-link Cód. Interno: #143758 NCM: #85176234 Cód. Barra: #1210002611800 Importado

Em estoque

Cadastre sua empresa ou acesse sua conta e tenha acesso às ofertas exclusivas

Produtos relacionados

Descrição

Switch Smart de 10 Portas com 8 Portas Gigabit PoE+ e 2 Slots SFP - SG2210P 61 W PoE Budget: 8× portas PoE+ compatível a 802.3af/at com fonte total de alimentação de 61 W*. - Portas Gigabit: 8× portas gigabit PoE+ e 2× SFP Slots que fornecem conexões de alta velocidade. - Integrado ao Omada SDN: Zero-Touch Provisioning (ZTP)**, gerenciamento em nuvem centralizado e monitoramento inteligente. - Gerenciamento Centralizado: Acesso à nuvem e aplicativo Omada para maior conveniência e fácil gerenciamento. - Segurança robusta: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication e muito mais. - Otimize as aplicações de voz e vídeo: L2/L3/L4 QoS and IGMP snooping. - Gerenciamento Versátil: WEB/CLI modo gerenciado, SNMP and RMON trazem abundantes funções de gerenciamento. - Suporta autoaprendizagem de endereço MAC e MDI/MDIX automático

Profissional 10 Portas Gigabit Smart Switch com 8 Portas PoE+ Fácil de Usar, Multi-Funções PoE Switch com Desempenho Potente Gerenciamento Centralizado - Integração com a Plataforma Omada SDN - Recursos Avançados L2+: Static Routing, ACL, IGMP Snooping e mais - Recursos de Segurança: Proteção da Rede Local - PoE+ Output: 8 Portas PoE+ com Orçamento Total de Energia de 61 W* Software Defined Networking (SDN) com Acesso à Nuvem A plataforma Software Defined Networking (SDN) Omada integra dispositivos de rede, incluindo access points, switches e gateways, fornecendo gerenciamento via nuvem 100% centralizado. Omada cria uma rede altamente escalonável - tudo controlado a partir de uma única interface. Conexões sem fio e com fio contínuas são fornecidas, ideais para uso em hotéis, escolas, comércios, escritórios e muito mais. Características de Hardware - Padrões e Protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x - Interface: 8× Portas RJ45 10/100/1000Mbps, 2× Slots SFP 1000Mbps (Auto-Negociação/Auto MDI/MDIX) - Mídia de Rede: 10BASE-T: cabo UTP categoria 3, 4, 5 (maximo 100m), 100BASE-TX/1000Base-T: UTP categoria 5, 5e ou cabo superior (maximo 100m), 1000BASE-X: MMF, SMF - Quantidade de Ventoinhas: Sem ventoinha - Trava de Segurança Física: Sim - Fonte de Alimentação: 100~240VAC, 50/60Hz Adaptador de energia externo (Saída: 54VDC/1.3A) - Consumo de Energia: 10.3W (Sem dispositivo conectado), 76.5W (61W com dispositivo conectado) - Portas PoE (RJ45): Padrão: compatível com 802.3af/at / Portas PoE: 8 Portas / Fonte de Alimentação: 61 W* - Dimensões (L X C X A): 8.2 x 4.9 x 1.0 pol (209 x 126 x 26mm) - Surge Protection: ±6 kV - Montagem: Desktop / Wall-Mounting - Consumo máximo de energia: V3.2: 76.5 W (220 V/50 Hz) (with 61 W PD connected); 10.3 W (220 V/50 Hz) (no PD connected), V4: 74.4 W (220 V/50 Hz) (with 61 W PD connected), V5: 77.8 W (110 V/60 Hz) (with 61 W PD connected) - Dissipação de calor máxima: V3.2: 261.02 BTU/hr (220 V/50 Hz) (with 61 W PD connected); 35.14 BTU/hr (220 V/50 Hz) (no PD connected), V4: 253.89 BTU/hr (220 V/50 Hz) (with 61 W PD connected), V5: 265.3 BTU/hr (110 V/60 Hz) (with 61 W PD connected) Desempenho - Memória de Buffer de Pacote: 4.1 Mbit - Jumbo Frame: 9 KB - Capacidade de Comutação: 20 Gbps - Largura de Banda / Backplane: 20 Gbps - Taxa de Encaminhamento de Pacotes: 14.88 Mpps - Tabela de Endereços MAC: 8K Características de Software - QoS Prioridade 802.1p CoS/DSCP 8 filas prioritárias Modo de programação prioritária - SP (prioridade estrita) - WRR (Weighted Round Robin) Configuração de fila Controle de largura de banda - Port/Flow based Rating Limit Desempenho sem travamento Storm Control - Vários modos de controle (kbps/ratio) - Controle de difusão / multicast / unicast desconhecido - Características L2 e L2+ 16 IP Interfaces - Suporte IPv4/IPv6 Interface Roteamento Estático - 32 rotas estáticas IPv4/IPv6 DHCP Servidor DHCP Retransmissão - DHCP Interface Relay - DHCP VLAN Relay DHCP L2 Relay Static ARP Proxy ARP Gratuitous ARP Agregação de Link - Agragação de Link estático - 802.3ad LACP - Até 8 grupos de agregação e até 8 portas por grupo Protocolo Spanning Tree - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Segurança STP: TC Protect, BPDU Filter/Protect, Root Protect Detecção de Loopback Controle de fluxo - 802.3x controle de fluxo Espelhamento - Porta espelhamento - CPU espelhamento - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both Protocolo de detecção de link de dispositivo (DLDP) 802.1ab LLDP/ LLDP-MED - L2 Multicast 511 IPv4, IPv6 shared multicast groups IGMP Snooping Multicast VLAN Registration (MVR) Multicast Filtering Limited IP Multicast (256 profiles and 16 entries per profile) - Características Avançadas Automatic Device Discovery Batch Configuration Batch Firmware Upgrading Intelligent Network Monitoring Abnormal Event Warnings Unified Configuration Reboot Schedule - VLAN VLAN Grupo - Max. 4K VLAN Grupos 802.1Q tag VLAN MAC VLAN Protocolo VLAN GVRP VLAN voz - Lista de Controle de Acesso - Suporta até 230 entradas - Intervalo de tempo Parte de tempo Intervalo de tempo da semana Intervalo de tempo absoluto Feriado - ACL baseado em tempo - MAC ACL MAC de origem MAC de destino ID da VLAN Prioridade do usuário Tipo Ether - ACL IP IP fonte IP de destino Protocolo IP Sinalizador TCP Porta de origem TCP / UDP Porta de destino TCP / UDP DSCP/IP TOS - IPv6 ACL - ACL combinado - Operação de regra Permitir/Negar - Política de Ação Mirror Rate Limit Redirecionar Observação de QoS - Vinculação de regras da ACL Port Binding VLAN Binding - Ações para fluxos Mirror (suporte de interface) Redirect (suporte de interface) Rate Limit QoS Remark Segurança - AAA - 802.1X Autenticação baseada em portal Autenticação baseada em MAC (Host) Método de autenticação inclui PAP / EAP-MD5 MAB Guest VLAN Suporta autenticação Radius e accountability - IP/IPv6-MAC Binding 512 Binding Entries DHCP Snooping DHCPv6 Snooping ARP Inspection ND Detection - IP Source Guard 253 Entries Source IP+Source MAC - IPv6 Source Guard 183 Entries Source IPv6 Address+Source MAC - DoS Defend - Static/Dynamic/Permanent Port Security Up to 64 MAC addresses per port - Broadcast/Multicast/Unicast Storm Control kbps/ratio control mode - Isolamento de porta - Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 - Interface de linha de comando (CLI) gerenciamento com SSHv1 / SSHv2 - IP/Port/MAC based access control IPv6 - IPv6 Static Routing and ACL - IPv6 Dual IPv4/IPv6 - IPv6 Interface - Multicast Listener Discovery (MLD) Snooping - IPv6 neighbor discovery (ND) - Path maximum transmission unit (MTU) discovery - Internet Control Message Protocol (ICMP) version 6 - TCPv6/UDPv6 - IPv6 applications DHCPv6 Client Ping6 Tracert6 Telnet(v6) IPv6 SNMP IPv6 SSH IPv6 SSL Http/Https IPv6 TFTP - Gerenciamento Web-based GUI Interface da linha de comando (CLI) através de telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 grupos) SDM Modelo DHCP/BOOTP Cliente Dual Imagem, Dual Configuração Monitoramento de CPU Diagnóstico de cabos EEE SNTP Sistema de Log - MIBs MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) Gerenciamento - Omada App Yes, through Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) OC300 OC200 Omada Software Controller - Gerenciamento Centralizado Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) Omada Hardware Controller OC300 Omada Hardware Controller OC200 Omada Software Controller Acesso via nuvem - Yes, through Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) OC300 OC200 Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4) - Recursos de Gerenciamento Web-based GUI Command Line Interface (CLI) through telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client Dual Image, Dual Configuration CPU Monitoring Cable Diagnostics EEE SNTP System Log - Outros Certificação: CE, FCC, RoHS Requerimentos do Sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8, MAC® OS, NetWare®, UNIX® ou Linux. Ambiente: Temperatura de operação: 0?-40 ? (32?-104 ?); Temperatura de armazenamento: -40?-70 ? (-40?-158 ?); Humidade operacional: 10%-90% sem condensação Humidade de armazenamento: 5%-90% sem condensação Conteúdo do Pacote - TL-SG2210P - Cabo de alimentação - Guia de instalação - Pés de borracha